Utilizando os Serviços de Suporte Microsoft

fUtilizando os Serviços de Suporte Microsoft

A Microsoft Brasil possui uma estrutura de serviços de suporte que auxilia os diversos segmentos do mercado na busca de soluções para dúvidas ou problemas técnicos. Esses serviços podem ser fornecidos diretamente pela Microsoft ou através de seus parceiros de suporte, os MCSCs (Microsoft Certified Support Centers), de acordo com as necessidades de cada cliente.

Para isso, foram desenvolvidos os seguintes serviços de suporte destacados a seguir:

Suporte Gratuito Microsoft

Suporte Básico Telefônico

O Suporte Gratuito é oferecido por um período de 90 (noventa) dias, contados a partir da primeira chamada para o Suporte Técnico. Passado esse prazo, o usuário poderá optar por outras modalidades de suporte, de acordo com as suas necessidades.

O Suporte Básico Telefônico abrange os seguintes produtos e dúvidas:

Suporte Microsoft | Aplicativos | Sistemas Operacionais | Ferramentas de Desenvolvimento | Sistemas Avançados
Produtos | Aplicativos Windows e Macintosh, produtos da linha Home e produtos de Internet. | MS-DOS, Windows 95, Windows 98, Windows para Workgroups, Windows NT Workstation, Windows 2000 Professional | Visual Studio, Windows SDK, Visual C++, Visual Basic, Visual Fox Pro | Windows NT Server, Small Business Server (SBS), Windows 2000 Server, Windows 2000 Advanced Server, Windows 2000 Datacenter Server
Suporte Oferecido | Dúvidas sobre instalação, configuração e utilização. Exclui dúvidas sobre macro-programação e dúvidas sobre servidores de Internet. | Dúvidas sobre instalação, configuração e utilização. | Dúvidas sobre instalação do produto. | Dúvidas sobre instalação do produto.

O Suporte Básico Telefônico funciona de segunda a sexta-feira, das 8 às 20 horas pelo telefone (11) 5506-8087 ou pelo fax (11) 5506-7621.

Para o fornecimento do Suporte Básico Telefônico, você deverá estar diante do computador e ter em mãos as seguintes informações:

  • Nome da empresa e número do CNPJ no caso de pessoa jurídica
  • Nome do usuário e número do CNPF no caso de pessoa física
  • Número de Identificação do Produto (Product Identification) ou o Número de Série (Serial Number), que pode ser obtido no comando Sobre do menu Ajuda de seu produto.
  • A versão do produto Microsoft que está sendo utilizada. (Obs.: o suporte Microsoft limita-se à versão atual e a uma versão anterior).
  • O tipo de hardware utilizado, incluindo hardware de rede, se aplicável.
  • A mensagem exata que está sendo exibida na tela.
  • A descrição do problema.
  • A descrição de como você tentou solucionar o problema.

Serviços Eletrônicos de Suporte

Suporte On-line

O Suporte On-line é mais uma ferramenta que vai ajudá-lo a encontrar, de forma rápida e fácil, as respostas às dúvidas sobre os produtos Microsoft. Você só precisa digitar uma palavra-chave e iniciar a pesquisa. Todos os artigos em português relacionados à palavra-chave selecionada serão listados para que você possa consultá-los.

Visite o nosso Suporte On-line no endereço http://www.microsoft.com/brasil/suporteonline/

Internet

A Microsoft disponibiliza o Suporte Web Microsoft via Internet na World Wide Web (WWW), colocando técnicos à sua disposição para ajudá-lo a esclarecer suas dúvidas técnicas dentro de um prazo de 48 horas, exceto feriados e fins de semana.

O Suporte Web Microsoft na Internet pode ser acessado através do endereço http://www.microsoft.com/brasil/suporte

Fax Automático

Para as dúvidas mais freqüentes, você pode receber sua resposta através de Fax Automático, que funciona 24 horas por dia, inclusive sábados, domingos e feriados.
O telefone para acessar o Serviço de Fax Automático é (11) 5506-8506.

BBS (Bulletin Board Service) Microsoft

Através da BBS a Microsoft coloca à sua disposição drivers de impressoras, bases de informações técnicas, step-up de sistemas operacionais e aplicativos. A BBS oferece também serviço de suporte às suas questões com tempo de resposta de 48 horas.
O telefone da BBS Microsoft é (11) 5506-1234.

Atendimento Microsoft

Atendimento Microsoft fornece todo tipo de informação necessária, desde a pré-venda dos produtos, suas características, preços sugeridos, manuais, envio de folhetos informativos, programas de licenciamento, indicação de revendas, até a relação de provedores de soluções, relação de empresas dedicadas a treinamento e certificação, relação de centros de suporte, eventos, promoções especiais, assinaturas de CD-ROMs TechNet e MSDN e troca de mídia.

O horário de funcionamento do Atendimento Microsoft é de segunda a sexta-feira, das 8 às 20 horas, pelo telefone (11) 3842-5764, pelo fax (11) 3842-6227 ou pelo email atendimento@microsoft.com.br

Troca de Mídia

O Departamento de Troca de Mídia Microsoft fornece os seguintes serviços:

  • Troca de mídia por defeito de fabricação
  • Troca de CD para disquete (vice-versa) ou troca de idioma
  • Envio de drivers e patches

Para maiores informações, consulte o Atendimento Microsoft, (11) 842-5764, ou visite o site http://www.microsoft.com/brasil/suporte

Microsoft Professional Support

É um serviço de suporte avançado desenvolvido para profissionais e empresas que usam produtos Microsoft.

O serviço é baseado inicialmente em um pacote de 5 (cinco) incidentes1, que podem ser submetidos diretamente aos especialistas de produto da Microsoft, em seu centro de suporte internacional nos Estados Unidos, durante o período de um ano.

A Microsoft fornece este suporte remotamente, por telefone ou via Internet. Ao ligar para o suporte, o Cliente poderá solicitar ao Technical Router (atendente) que traduza a solução do incidente para o português.

O Professional Support vem sendo estruturado para atender aos diversos segmentos2 de mercado e às suas necessidades particulares de ajuda

Além desse suporte assistido, a Microsoft coloca à disposição ferramentas on-line de auto-ajuda, para que os Clientes possam se manter constantemente atualizados sobre as ferramentas e sobre a tecnologia Microsoft.

1 Um incidente é um problema que não pode ser subdividido em problemas subordinados. Para uma solicitação de problemas subordinados, cada problema será considerado um incidente em separado e, portanto deverá ser submetido como uma solicitação de suporte separada.

Antes de o suporte ser fornecido, você e o especialista da Microsoft designado devem concordar sobre o escopo do problema e os parâmetros para uma solução aceitável. Um incidente pode requerer múltiplas interações e pesquisas off-line para se encontrar a resposta. Caso o incidente envolva um "bug" no produto Microsoft, o incidente não será descontado da sua conta de 5 (cinco) incidentes.

2 Segmentos a que se destina o Professional Support: Solution Providers, Desenvolvedores, Integradores/OEM, Profissionais de TI e Revendas. Consulte a disponibilidade do suporte no Brasil, para cada segmento, através da página de suporte da Microsoft ou do Atendimento Microsoft.

Para maiores informações, consulte o Atendimento Microsoft, (11) 3842-5764, ou visite o site http://www.microsoft.com/brasil/suporte

Incident Pack Support

É um conjunto de serviços de suporte avançado, desenvolvido e fornecido pelos Microsoft Certified Solution Centers (MCSCs), para ajudar profissionais e empresas a otimizar o uso de produtos e tecnologias Microsoft.

Cada MCSC estruturou seus pacotes de suporte remoto com o objetivo de melhor atender às necessidades do mercado. O MCSC está apto a fornecer esta categoria de suporte a Desenvolvedores, Solution Providers, Revendas, Integradores/OEM, Profissionais de TI e pequenas empresas.

O Cliente pode analisar as características dos suportes de cada MCSC e as condições comerciais, e avaliar qual deles é mais adequado para auxiliá-lo na utilização dos produtos Microsoft.

O suporte consiste basicamente na submissão de incidentes pelo Cliente diretamente ao MCSC, através de telefone ou Internet. A quantidade de incidentes e nível de serviço variam para cada MCSC.

Os endereços eletrônicos e telefones dos MCSCs podem ser encontrados na página de suporte da Microsoft.

Para maiores informações, consulte o Atendimento Microsoft, (11) 3842-5764, ou visite o site http://www.microsoft.com/brasil/suporte

Microsoft Certified Support Center

A Microsoft desenvolveu o programa Microsoft Certified Support Center (MCSC) para assegurar ao mercado um suporte técnico de qualidade para seus produtos. Este programa de parceria seleciona empresas que possuem experiência comprovada no atendimento a clientes corporativos.

Os MCSCs proporcionam suporte técnico de alta qualidade para os produtos Microsoft.
As equipes técnicas dos MCSCs são treinadas juntamente com os engenheiros de suporte técnico da Microsoft e atendem a rigorosos pré-requisitos de certificação técnica estabelecidos pela Microsoft. Além da certificação e do acompanhamento, a Microsoft proporciona aos MSCSs informações técnicas, atualizações e versões atualizadas de todos os seus produtos.

Não importa a complexidade do suporte técnico de que sua empresa necessita, os MCSCs da Microsoft estão aptos a fornecê-lo. Assim como duas empresas não são iguais, suas necessidades de suporte e serviços técnicos também são distintos. A filosofia do programa MCSC é disponibilizar às empresas que utilizam os produtos Microsoft diferentes níveis de suporte técnico e de serviços.

Os MCSCs são um seleto grupo de parceiros Microsoft em que o suporte técnico é sua especialidade e é um produto estratégico entre suas atividades. Todos são altamente capacitados, certificados e autorizados a prestar serviços de suporte técnico aos produtos Microsoft. Porém, os MCSCs também podem oferecer suporte técnico a produtos de diferentes fornecedores, pois as empresas necessitam de soluções completas.

Assim como acontece em qualquer mercado, os MCSCs variam em tamanho e em tipos de serviços que oferecem. Os MCSCs geralmente se especializam em áreas de suporte técnico específicas, e cada um dispõe de diversos tipos de serviços. Essa diversidade de serviços o ajudará no desenvolvimento de cada uma das fases do ciclo de vida de seu sistema, incluindo:

Fase de Projeto | Fase de Implantação | Fase de Manutenção
Serviços de reengenharia e de consultoria. Serviços de migração de sistemas. | Gerência e administração de projetos. Serviço de instalação e início de operação de hardware e software. | Serviços de suporte técnico aos sistemas de missão crítica. Serviços de help-desk. Serviços de suporte on-site. Serviços de suporte remoto. Administração de redes LAN/WAN.

Os MCSCs oferecem uma grande variedade de alternativas, que se às suas necessidades específicas, com a melhor relação custo-benefício para a sua empresa.

A Microsoft certificou diversas empresas como MCSCs para satisfazer as necessidades de empresas de diferentes tamanhos, características, necessidades e localização. Como aliados estratégicos da Microsoft, os MCSCs são uma extensão da organização de suporte da própria Microsoft, adicionando os conhecimentos e a experiência. Para garantir um serviço de alta eficiência, os MCSCs recebem da Microsoft:

  • Treinamento técnico durante a fase de desenvolvimento de novos produtos
  • Estágios nos centros de suporte da Microsoft nos Estados Unidos
  • Acesso a informações técnicas atualizadas
  • Ferramentas de suporte

Um grupo especial de parceiros da Microsoft

Os MCSCs estão entre os mais qualificados fornecedores de serviços do mercado de informática. Para cada fase do ciclo de vida de seu sistema de informação, os MCSCs oferecem uma variedade de serviços de suporte técnico.

Os serviços de suporte dos MCSCs são avaliados continuamente, de acordo com as rígidas normas de controle estabelecidas pela Microsoft.

Para conhecer as empresas que fazem parte desse seleto grupo de parceiros da Microsoft, visite o site http://www.microsoft.com/brasil/suporte/mcsc.stm ou procure o Atendimento Microsoft, (11) 3842-5764.

Microsoft Authorized Premier Support

A disponibilidade, a confiabilidade ou a performance de um sistema podem ser afetadas por qualquer coisa, da rede às práticas de gerenciamento de sistemas. Alguns clientes acreditam que ter um único ponto de contato para suporte é mais vantajoso do que gerenciar vários relacionamentos de suporte.

Trabalhando juntos, a Microsoft e os Microsoft Certified Support Centers (MCSCs) lhe oferecem um único ponto de contato para acesso ininterrupto a especialistas de suporte integrado com acesso direto aos serviços de escalação Microsoft, acesso aos serviços de suporte gerenciados para plataforma Microsoft, além de serviços de suporte a software de múltiplos fornecedores.

Uma forma efetiva de ir ao encontro das necessidades da sua organização, o MAPS é uma família de serviços de suporte flexível com diversas opções de escolha, a um preço inicial atrativo que lhe permite decidir qual o melhor tipo de suporte para sua organização.

Serviços de Missão Crítica

Num crescente número de ambientes baseados em Windows NT e Windows 2000, as paradas de sistemas têm um efeito significativo nos resultados finais. As ofertas da família Microsoft Authorized Premier Support podem oferecer relacionamentos de serviços necessários para suportar todos os elementos de ambientes de sistemas de missão crítica.
A combinação das experiências dos profissionais da Microsoft e dos MSCSs ajuda a manter os sistemas de missão crítica, prevenindo e minimizando as conseqüências dos problemas desses ambientes.

Trabalhando juntos, a Microsoft e os MCSCs podem ajudar a implementar e a suportar uma ampla variação de soluções.

GERENCIAMENTO TÉCNICO DE CONTA

Gerente Técnico de Conta (TAM)

MCSC TAM em equipe com Microsoft TAM

Serviços oferecidos pelo seu TAM MCSC

  • Reunião de Orientação e Planejamento
  • Perfil do Ambiente
  • Relatórios Regulares de Posicionamento
  • Reuniões Regulares de Posicionamento
  • Consultas de Suporte

SERVIÇO DE INFORMAÇÕES

Informações em CD-ROM

  • Licença TechNet para um servidor
  • Mesas Redondas de Especialistas -Trimestral

Serviços do site

Acesso ilimitado ao Microsoft Premier Service Desk, que inclui:

  • Notícias sobre produtos (Product Newsflashes)
  • Alertas sobre Problemas Críticos
  • Ferramentas de resolução de problemas e service packs
  • Arquivo das gravações das Mesas Redondas de Especialistas

SUPORTE TÉCNICO

Incidentes anuais

75 incidentes* (7 x 24 x 365)

Gerenciamento de Escalação de Incidentes

Gerenciado pelo seu TAM assegurando rápidas resoluções

Submissão Eletrônica de Incidentes

Submissão via parceiros MCSC

Suporte a Múltiplos Fornecedores

Disponível

Diagnóstico de Suporte Remoto

Incluído

Suporte Emergencial On-Site

Disponível

* Pergunte como o Microsoft Authorized Premier Support pode ser escalonado para atender seu ambiente.

Preço: de US$ 15.000,00 a US$ 25.000,00 anuais

Para maiores informações, consulte o seu Gerente de Contas ou visite o site http://www.microsoft.com/brasil/suporte

Microsoft Premier Support

A alta disponibilidade de sistemas e o máximo desempenho são o resultado de um suporte bem planejado e bem gerenciado. O Suporte Premier Microsoft oferece o acesso aos serviços profissionais e à experiência técnica de que as grandes empresas precisam para aumentar o valor dos negócios e reduzir o custo total de propriedade.

Muito mais do que ser apenas um mecanismo para solução de problemas, o Suporte Premier se propõe a atuar proativamente, procurando evitar a ocorrência de problemas e disseminar conhecimento técnico sobre a plataforma Microsoft para sua equipe.

O suporte Premier tem sua atuação apoiada em 3 pilares:

I - Gerenciamento técnico, por meio de um TAM – Technical Account Manager

Todos os clientes Premier têm um Gerente Técnico alocado. Ele atua de duas maneiras: reativamente, coordenando a atuação da equipe técnica da Microsoft, composta de mais de 9.500 especialistas em suporte e, proativamente, interagindo com sua equipe de suporte e dando sugestões para tornar seu ambiente o mais estável possível. O seu TAM também fornecerá, regularmente, relatórios completos sobre sua utilização dos serviços de Suporte Premier.

II – Suporte Técnico

Disponível 24 horas por dia, 7 dias por semana, você será atendido inicialmente pelo nosso Centro de Suporte de Las Colinas, baseado em Dallas, Texas. O primeiro atendimento será feito em português (no horário comercial brasileiro) e, dependendo da complexidade do problema, ele poderá ser escalado para nossa equipe de mais de 9.500 especialistas em Suporte Técnico.

Outra vantagem exclusiva dos clientes Premier é a possibilidade do desenvolvimento de Hot Fixes, que são alterações no código do produto feitas após a avaliação do impacto em seu negócio e desenvolvidas exclusivamente para sua empresa.

III – Serviços de Informação

Além das assinaturas TechNet Plus (que inclui o programa de Betas) e MSDN Library já inclusas no Suporte Premier, você terá acesso ao Premier Service Desk, um site exclusivo no qual, além de poder acompanhar on-line o andamento de todos os seus casos de suporte, você terá acesso a boletins e poderá fazer assinaturas de informativos técnicos (News Flashes e Critical Problems Alerts), agrupados por assuntos de interesse.

Através do Premier Service Desk, você poderá também se inscrever nas Mesas Redondas de Especialistas (ERTs, Expert Round Tables), discussões técnicas semanais, acessadas por telefone ou streaming. Nessas discussões, um especialista da Microsoft apresenta questões técnicas sobre um assunto predeterminado e a participação interativa dos clientes Premier é incentivada. Trimestralmente, é enviado um CD-ROM com as apresentações em formato MS-PowerPoint e com a transcrição de todas as seções de ERT do período. A partir de fim de 1999, o Brasil passou a ser pioneiro na realização de seminários técnicos de altíssimo nível, focados em suportabilidade, best practices e disaster recovery, também exclusivos para clientes Premier. Windows 2000, Exchange e SMS são apenas alguns exemplos de produtos abordados.

Para maiores informações, consulte o seu Gerente de Contas ou visite o site http://www.microsoft.com/brasil/suporte

Microsoft Alliance Support

O mais completo Serviço de Suporte existente para a plataforma Microsoft, voltado para grandes corporações.

Além dos benefícios do Suporte Premier, com o Alliance Support sua empresa pode contar com uma equipe dedicada da Microsoft (Technical Account Manager e Field Engineer alocados no Brasil e Técnicos de Suporte, nos Estados Unidos), que atuará em conjunto com sua equipe, compartilhando seus objetivos e fortemente orientada para o trabalho pró-ativo, evitando paradas não previstas e, conseqüentemente, reduzindo significativamente seu custo total de propriedade.

Sua equipe passará também a ter acesso a uma série de recursos técnicos, discussões com especialistas, seminários e treinamentos exclusivos, contribuindo para o aumento de seu conhecimento técnico.

Benefícios:

  • Acesso direto à estrutura de mais de 9.500 Técnicos de Suporte da Microsoft nos Estados Unidos (acessados por meio de ligação gratuita)
  • Dedicated Technical Account Manager (DTAM) alocado no Brasil, atuando reativa e proativamente, e dedicado integralmente ao seu atendimento
  • On-site Field Engineer (técnico especialista em Suporte) dedicado
  • Equipe exclusiva alocada nos Estados para atendimento às suas questões de suporte
  • Seminários e treinamentos voltados a Disaster Recovery, Best Practices e Suportabilidade de ambiente Microsoft
  • Assinaturas TechNet Plus
  • Assinaturas MSDN Universal e Library
  • Acesso ao Premier Service Desk (site exclusivo) – o mais completo site técnico da Microsoft
  • Participações em Mesas Redondas de Especialistas e discussões técnicas com os maiores especialistas da Microsoft

Para maiores informações, consulte o seu Gerente de Contas ou visite o site http://www.microsoft.com/brasil/suporte

Subsidiárias mundiais da Microsoft

África do Sul
Microsoft South Africa
Telefone: (27) 11 445 0000
Fax: (27) 11 445 0046
Suporte técnico:
(Ligações gratuitas): 0 802 11 11 04
(Ligue): (27) 11 445 0000
Fax: (+27) 11 445-0343

Alemanha
Microsoft GmbH
Telefone: 089/3176-0
Fax: 089/3176-1000
Telex: (17) 89/83 28 MS GMBH D
Informações: 089/3176 1199
Preços, atualizações, etc.: 08105-25-1199
Internet: http://www.microsoft.com/germany
Suporte padrão: Instalação e uso: 01805/67 22 55
Informações gerais sobre o suporte da Microsoft na Europa Central:
Fax: 1805-25-1191

América Central
Consulte América Latina

América Latina
Microsoft
Escritório Central da America Latina (E.U.A.)
Telefone: (305) 489-4800
Fax: (305) 491-1616
Serviço de atendimento ao cliente: (425) 936-8661
Suporte técnico: (214) 714-9100
http://www.microsoft.com/latam/soporte

Arábia Saudita
Microsoft Saudi Arabia
Telefone: +966-1-488-1165
Fax: +966-1-488-1576
Suporte técnico
(Somente Sistema operacional pessoal e
aplicativos da área de trabalho):
Telefone: 800 124 0500
(Ligações gratuitas na Arábia Saudita)
Fax: 966-1-4740576

Argentina
Microsoft de Argentina S.A.
Serviço de atendimento ao cliente: (54) (1) 316-4600
Fax: (54) (1) 316-4698
Telefone do Suporte técnico: (54) (1) 316-4664
Internet: http://www.microsoft.com/argentina/soporte

Armênia
Consulte Rússia

Austrália
Microsoft Pty. Ltd
Fax: (61) (02)9805 1108
Centro de informações de vendas: (61) (02) 9870-2100
Internet: http://www.microsoft.com/australia/support
Suporte técnico:
Telefone: (61) (02) 9870-2131
Fax: Fax: (61) (02) 9805 0519

Áustria
Microsoft Ges.m.b.H.
Telefone: (+43) 1 610 64 -0
Fax: (+43) 1 610 64 -200
Informações: 0660-6520
Preços, atualizações, etc.: 0660-6520
Suporte padrão:
Instalação e uso: 01 50222-2255
Informações gerais sobre o Suporte de rede na Europa Central:
FAX: 01805-251191

Azerbaijão
Consulte Rússia

Belarus
Consulte Rússia

Bélgica
Microsoft NV
Telefone: +32-2-730 39 11
Fax: +32-2-726 96 09
Centro de informações da Microsoft: +32-2-481 52 52
Bulletin Board: +32-2-726 85 45 (14400/1200/2400/9600 bd, 8N1, ANSI)
Internet: http://www.microsoft.com/benelux/support
Suporte técnico:
+32-2-513 32 74 (em dinamarquês)
+32-2-502 34 32 (em inglês)
+32-2-513 22 68 (em francês)

Bolívia
Consulte Argentina

Brasil
Microsoft Informática Ltda.
Telefone: (55) (11) 5504-2155
Fax: (55) (11) 5504-2227 ou 5504-2228
Suporte Técnico
Telefone: (55) (11) 5506-8087
Fax: (55) (11) 5506-7621
Fax automático: (55) (11) 5506-8506
BBS (Bulletin Board Service): (55) (11) 5506-1234
Atendimento Microsoft: (55) (11) 3842-5764
Fax do Atendimento Microsoft: (55) (11) 3842-6227

Canadá
Microsoft Canada Inc.
Telefone do Escritório Central: 1 (905) 568-0434
Centro de informações ao cliente: 1 (800) 563-9048
Suporte técnico
Sistemas da área de trabalho, incluindo o Microsoft Windows 95: (905) 568-4494
Microsoft Office e componentes do Office: (905) 568-2294
Outros suportes técnicos padrão: (905) 568-3503
Informações de suporte prioritário: (800) 668-7975
Telefone de texto (TTY/TDD) (905) 568-9641
BBS (Bulletin Board Service) do suporte técnico: (905) 507-3022

Caribe
Microsoft Caribbean, Inc.
Telefone: (809) 273-3600
Fax: (809) 273-3636
Suporte técnico (214) 714-9100

Cazaquistão
Consulte Rússia

Chile
Microsoft Chile S.A.
Telefone: 56-2-330-6000
Fax: 56-2-330-6190
Serviço de atendimento ao cliente: 56-2-800-213121
Aplicativos e sistema operacional pessoal
Telefone: 56-2-330-6222
Fax: 56-2-341-1439

China
 Microsoft (China) Co. Ltd
4/F Kai Yuen Commercial Building
No.28 Zhichunli, Hai Dian District
Beijing 100086, PRC
Telefone: 011-86-10-6261-7711
Fax: 011-86-10-6253-6630

Cingapura
Microsoft Singapore Pte Ltd
Telefone: (65) 337-6088
Fax: (65) 337-6788
Serviços de atendimento ao cliente:
Telefone: (65) 433-5488
Fax: (65) 339-9958
Serviços de suporte ao produto:
Telefone: (65) 337-9946
Fax: (65) 337-6700

Colômbia
Microsoft Colombia
Telefone: (571) 618 2245
Fax: (571) 618 2269
Suporte técnico:
Línea de Respuesta Microsoft
Telefone: (571) 5230022
Fax: (571) 5231220
Correio de voz: (571) 5034216

Coréia
Microsoft CH
Telefone: (82) (2) 531-4500
Fax: (82) (2) 531-1724
Serviço de atendimento ao cliente: 080-022-7337 (ligações nacionais gratuitas)
Suporte técnico
Escritório de suporte técnico: (82) (2) 508-0040
Suporte técnico do Windows (82) (2) 563-0054
Suporte técnico ao desenvolvedor: (82) (2) 566-0071
Dicas rápidas da Microsoft: (82) (2) 3453-7555
Suporte a vendas: (82) (2) 531-4544

Croácia
Microsoft Hrvatska d.o.o.
Telefone: (+385) (1) 304 555
Fax: (+385) (1) 335 051
Suporte técnico:
(Contate a subsidiária).

Dinamarca
Microsoft Denmark
Telefone: (45) 44 89 01 00
Fax: (45) 44 68 55 10
Suporte técnico
Telefone: (45) 44 89 01 11
Suporte a vendas da Microsoft: (45) 44 89 01 90
Dicas rápidas da Microsoft: (45) 44 89 01 44
(O documento 303030 das Dicas rápidas contém instruções detalhadas)
Microsoft MSDL (BBS): (45) 44 66 90 46

Dubai
Microsoft Middle East
Telefone: (971) (4) 3973888
Fax: (971) (4) 3972244
Suporte técnico
Sistema operacional pessoal & SOMENTE Aplicativos da área de trabalho:
Telefone: (971) (4) 3975443
Fax: (971) (4) 3972304
Correio eletrônico: mswsgulf@microsoft.com
Centro de serviços ao cliente:
(Atualização de versões/TechNet e inscrições da MSDN)
Telefone: (971) (4) 3975752
Fax: (971) (4) 3972304

Egito
Microsoft Egypt
Phone: +202-418-6101
Fax: +202-4174766
Suporte técnico
SOMENTE Sistema operacional pessoal e aplicativos da área de trabalho:
Telefone: (202) 261 3991 / 6
Fax: (971) 403 2718

Equador
Corporation Microsoft del Ecuador S.A.
Telefone: (593) 2 460-447, (593) (2) 460-451
Serviço de atendimento ao cliente: (593) (2) 460-453, (593) (2) 460-458
Suporte técnico: (593) (2) 463-094

Escócia
Consulte Reino Unido

Eslováquia
Microsoft Slovakia s.r.o.
Telefone (+421) (7) 37 63 02
Fax: (+421) (7) 37 66 71
Suporte técnico: (+421) (7) 531 20 83

Eslovênia
Microsoft d.o.o.
Telefone: (+386) (61) 1800 8-00
Fax: (+386) (61) 1800 822
Suporte técnico

(+386) (61) 185 3449

Espanha
Microsoft Iberica SRL
Telefone: (34) 1-807-9999
Fax: (34) 1-803-8310
Suporte técnico: (34) 1 -3754004
Serviço de atendimento ao cliente: (34) 1-3754004
Telefone para retorno de fax: (34) 1-3754004

Estônia
Consulte Alemanha

Suporte técnico
(+372) 650 49 99

Filipinas (PS)
Microsoft Philippines
Telefone: 632 811 0062
Suporte técnico:
Telefone: 632 892 2295/2495
Fax: 632 813 2493

Finlândia
Microsoft OY
Telefone: +358-(0)9-525 501
Fax: +358-(0)9-878 8770
Suporte técnico
Telefone: +358-(0)9-525 502 500
Suporte a vendas: +358-(0)9-525 5026
Microsoft MSDL: +358-(0)9-878 77 99
(Informações na Suécia e Inglaterra)
Dicas rápidas da Microsoft: +358-(0)9-525 502 550
(Informações na Suécia e Inglaterra)

França
Microsoft France
Telefone: (33) 01 69-86-46-46
Fax: (33) 01 64-46-06-60
Telex: MSPARIS 604322
Telefone do suporte técnico: (33) 01-69-86-10-20
Fax do suporte técnico: (33) (01) 69-28-00-28

Geórgia
Consulte Rússia

Grécia
Microsoft Hellas, S.A.
Telefone: (30)(1) 6806-775 a (30)(1) 6806-779
Fax: (30)(1) 6806-780
Suporte técnico
Telefone: (30) (1) 9247-030
Fax: (30) (1) 9215-363

Holanda
Microsoft BV
Telefone: 023-5689189
Serviço de atendimento ao cliente: 023-5677700
Bulletin Board: 023-5634221
(1200/2400/9600/14400bd, 8N1, ANSI)
Suporte técnico:
023-5677877 (em dinamarquês)
023-5677853 (em inglês)

Hong Kong
Microsoft Hong Kong Limited
Fax: (852)2560-2217
Serviços Faxback de suporte ao produto: (852)2535-9293
Microsoft Club Hotline: (852)28044277
Suporte técnico: (852) 2804-4222

Hungria
Microsoft Hungary
Telefone: +36 (1) 327-2800
Fax: +36 (1) 327-2899
Suporte técnico: +36 (1) 267-4636 (2MSINFO)

Índia
Microsoft India
Telefone: (91) (80) 5092678, (91) (11) 646 0767, 646 0813
Fax: (91) (80) 509-2601, (91) (11) 647- 4714

Indonésia (PS)
Microsoft Indonesia - Jakarta
Suporte técnico
Telefone: 62 21 5721060
Fax: 62 21 5732077

Inglaterra
Consulte Reino Unido

Irlanda
Consulte Reino Unido

Irlanda do Norte
Consulte Reino Unido

Islândia
Consulte Dinamarca

Israel
Microsoft Israel Ltd.
Telefone: 972-3-613-0833
Fax: 972-3-613-0834

Itália
Microsoft SpA
Telefone: (39) (2) 7039-21
Fax: (39) (2) 7039-2020
Escritório da Microsoft em Roma: (39) (6) 5095-01 - Fax: (39) (6) 5095-0600
Microsoft por Fax (serviço via solicitação por fax):
(39) (2) 70-398-888
Serviço de atendimento ao cliente (Informações sobre novos produtos, literatura de produtos):
(39) (2) 70-398-398
Suporte ao fornecedor (serviço de atendimento ao cliente somente para revendedores):
(39) (2) 70-398-388
Suporte técnico: (39) (2) 70-398-398
Serviço de consulta Microsoft: (39) (2) 7039-21

Japão
Microsoft Company Ltd.
Suporte técnico (Suporte padrão): (81) (424) 41-8700
(Opções de suporte técnico/Contrato de suporte)
Telefone: 0120-37-0196 (ligações nacionais gratuitas)
Centro de informações de canal de marketing:
(Suporte pré-venda a produtos)
Telefone de Tóquio: (81) (3) 5454-2300
Telefone de Osaka: (81) (6) 245-6995
Telefone do Serviço de atendimento ao cliente:
(Atualizações de versões/Registro)
Telefone: (81) (48) 226-5500
Fax: (81) (48) 226-5511

Liechtenstein
Consulte Suíça (em alemão)

Luxemburgo
Microsoft NV
Telefone: +32-2-730 39 11
Centro de informações da Microsoft: +32-2-481 52 52
Bulletin Board: +32-2-726 85 45
(1200/2400/9600/14400 bd, 8N1, ANSI)
Suporte técnico:
+32-2-513 32 74 (em dinamarquês)
+32-2-502 34 32 (em inglês)
+32-2-513 22 68 (em francês)
Internet: http://www.microsoft.com/benelux/support

Malásia (PS)
Microsoft (Malaysia) Sdn Bhd:
Telefone: (60-3) 793-9595
Fax: (60-3) 791-6080

México
Microsoft México, S.A. de C.V.
267-2110 Atencion a Distribuidores
265-3380 Atencion a Clientes
265-3399 Soporte Sistemas Operativos y Applicaciones de Escritorio
267-2190 Soporte de Servidores y Herramientas de Desarrollo

Dicas rápidas: (52)(5) 2612199

Microsoft BBS 628-6200/02 MSMEXICO sin password

Marrocos
Microsoft Afrique Du Nord
Telefone: (212) 2 47 10 72
Fax: (212) 2 47 10 86

Noruega
Microsoft Norway AS
Telefone: +(47) 22 02 25 00
Fax: +(47) 22 95 06 64
Suporte técnico: +(47) 22 02 25 50
Suporte a vendas da Microsoft: +(47) 22 02 25 80
Microsoft MSDL: +(47) 22 18 22 09
Dicas rápidas da Microsoft: +(47) 22 02 25 70
(O documento 404040 das Dicas rápidas contém instruções detalhadas)

Nova Zelândia
Microsoft New Zealand Ltd
Telefone: 64 (9) 357-5800
Fax: 64 (9) 358-3726
Suporte técnico
Telefone: 64 (9) 357-5575
Fax: 64 (9) 307-0516 e 357-5577

País de Gales
Consulte Reino Unido

Papua - Nova Guiné
Consulte Austrália

Paraguai
Consulte Argentina

Peru
Consulte América Latina

Polinésia Francesa
Consulte França

Polônia
Microsoft Sp. z o.o.
Telefone: +(48-22) 661-54-00
Fax: +(48-22) 661-54-34
Serviço de informações: +(48-22) 865-99-33
Suporte técnico
+(48-22) 865-99-66

Portugal
Microsoft Portugal MSFT, Lda.
Telefone: (351) 1 4409200
Fax: (351) 1 4412101
Suporte técnico:
Suporte padrão:
(351) 1 4409280/1/2/3
Fax: (351) 1 4411655

Quirguistão
Consulte Rússia

Reino Unido
Microsoft Limited
Fax: (0870) 60 20 100
Telefone: (0870) 60 10 100
Dados-chave da Microsoft:
(Bulletin Board Service)
(0870) 50 30 200 (até 28.8Kbaud, n, 8, 1)
Dados-chave da Microsoft:
(Serviço de informações de retorno de fax)
(0870) 50 30 100
Suporte técnico:
Aplicativos da área de trabalho, produtos residenciais, sistemas da área de trabalho
e hardware: 0870 50 10 100
Produtos do desenvolvedor: 0870 50 10 200
Sistemas de negócios: 0870 50 10 300
Clientes chamando da Irlanda devem digitar 706 5353 para obter suporte técnico.
Minicom Line 0870 50 30 400
Informações de pré-venda: Conexão Microsoft
(0345) 00 2000

República da Irlanda
Consulte Reino Unido

República Dominicana
Consulte América Central

República Tcheca
Microsoft s.r.o.
Telefone (+42) (2) 611 97 111
Fax: (+42) (2) 611 97 100
Suporte técnico
(+420) (2) 2150 3222

Romênia
Microsoft s.r.l.
Telefone: (+40) (1) 222 90 16
Fax: (+40) (1) 222 90 12
Suporte técnico

(+40) (1) 312 09 48

Rússia
Microsoft A/O
Centro de informações da Microsoft: (095)-913-99-88

Sudeste da África e ilhas do Oceano Índico
Consulte África do Sul

Suécia
Microsoft AB
Telefone: +46-(0)8-752 56 00
Fax: +46-(0)8-750 51 58
Suporte técnico: +46-(0)8- 752 09 29
Suporte a vendas: +46-(0)8- 752 56 30
Microsoft MSDL: +46-(0)8-750 47 42
Dicas rápidas da Microsoft: +46-(0)8-752 29 00
(O documento 202020 das Dicas rápidas contém instruções detalhadas)

Suíça
Microsoft AG
Telefone: 01-839 61 11
Fax: 01-831 08 69
Serviço de atendimento ao cliente: 0848-858-868
Documentação:
Telefone: 0800-55-59-00
Fax: 01 311-72-27, Microsoft Info-Service, Postfach, 80998001 Zürich
Suporte técnico padrão:
(em alemão) Instalação e uso:
0848 80 - 2255
Suporte técnico padrão
(em francês): 022-738 96 88
Informações gerais sobre o Suporte da Microsoft Europa Central:
Tel. 0848-80-2330
Internet: http://www.microsoft.com/switzerland

Tadjiquistão
Consulte Rússia

Tailândia
Microsoft (Thailand) Limited
Telefone: (662) 266-3300
Fax: (662) 266-3310
Suporte ao produto:
Telefone: (662) 613-7208 a 11
Fax: (662) 613-7198

Taiwan
Microsoft Taiwan Corp.
Telefone: (886) (2) 504-3122
Fax: (886) (2) 504-3121
Suporte técnico: (886) (2) 508-9501

Turcomenistão
Consulte Rússia

Turquia
Microsoft Turkey
Telefone: 90 (212) 258 59 98
Fax: 90 (212) 258 59 54
Suporte Hotline:
Telefone: 90 (212) 258 96 66
Fax: 90 (212) 258 95 99
BBS (Bulletin Board Service): 90 (212) 227 93 90

Uruguai
 Suporte técnico: (598) (2) 77-4934

Uzbequistão
Consulte Rússia

Venezuela
Corporation MS 90 de Venezuela S.A.
Outras informações: (582) 265-9922
Fax: (582) 265-0863
Suporte técnico: (582) 993-6755


Suporte técnico

Para obter suporte técnico sobre o Microsoft Windows Millennium Edition, entre em contato com o fabricante de seu computador.